Excel - en excel liquidacion de bonificacion del 2% y 3% salarial

 
Vista:

en excel liquidacion de bonificacion del 2% y 3% salarial

Publicado por jenifer isabella (1 intervención) el 03/05/2019 16:40:00
1 LIQUIDE BONIFICACION 2% HASTA $ 3.200.000
3% SUPERIOR A $ 3.200.000

en excel
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

en excel liquidacion de bonificacion del 2% y 3% salarial

Publicado por miguelZ (1 intervención) el 03/05/2019 16:48:56
Pero cual es la pregunta, que haz intentado?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Ignacio
Val: 715
Bronce
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

en excel liquidacion de bonificacion del 2% y 3% salarial

Publicado por Ignacio (205 intervenciones) el 03/05/2019 16:54:48
Hola:

Suponiendo que la cantidad esta en A2:
1
=SI(A2>3200000,A2*3%,A2*2%)

Será así?

Mi separador de argumentos es la ",", cámbiala si utilizas otro.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar