Excel - SUMAR VALORES DE DIFERENTES HOJAS DEL MISMO LIBRO

 
Vista:

SUMAR VALORES DE DIFERENTES HOJAS DEL MISMO LIBRO

Publicado por stefano stefanoibz@hotmail.com (1 intervención) el 02/11/2019 08:24:15
Hola,
me estoy volviendo loco.
Quiero sumar los valores de las mismas celdas (B3) ubicadas en diferentes hojas.
Probé, como me dicen los tutoriales las siguientes formulas y siempre me de error ('501' o '#¿NOMBRE?')
=SUMA('ENERO:MAYO'!B3)
=SUMA(Hoja1:Hoja5!B3)
=SUMA(ENERO,FEBRERO,MARZO!B3)

Que hago mal?¿?¿????
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de wordexperto.com
Val: 5.916
Oro
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

SUMAR VALORES DE DIFERENTES HOJAS DEL MISMO LIBRO

Publicado por wordexperto.com (2017 intervenciones) el 02/11/2019 11:01:28
Hola Stefano: Parece un problema de versión de Excel. Puede que la tuya esté en inglés y que la función sea sum o de los separadores de argumentos y decimales. Que uses el punto y coma en vez de la coma. Todos estos detalles, que omites, son los que no conocemos al igual que los pasos que sigues.
Dicho esto, comentarte que es más eficiente, para Excel, usar una sola hoja, con su columna Fecha, para toda la vida y en otra hoja, con Tablas dinámicas (https://www.youtube.com/playlist?list=PLF1OL9sNXkSyOJETR9ST8xjwjFj9WrkME), los informes temporales, o de otro tipo, que necesites.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Dirk
Val: 451
Ha aumentado 1 puesto en Excel (en relación al último mes)
Gráfica de Excel

SUMAR VALORES DE DIFERENTES HOJAS DEL MISMO LIBRO

Publicado por Dirk (113 intervenciones) el 06/11/2019 16:19:07
te sirve asi?

1
=SUMA(ene!B3;feb!B3;mar!B3;abr!B3;may!B3)

Salu2
Dirk
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar