Excel - EXCEL COMO PONER 3 CONDICIONES

 
Vista:
sin imagen de perfil
Val: 2
Ha aumentado su posición en 26 puestos en Excel (en relación al último mes)
Gráfica de Excel

EXCEL COMO PONER 3 CONDICIONES

Publicado por CAMILA (2 intervenciones) el 03/06/2020 04:31:47
Hola gente queria que me expliquen que funcion usar y como poner 3 condiciones use la funcion y la funcion o, mezcle la funciony-o pero no me sale y no entiendo
necesito q se cumplan las 3 condicines
Necesito que figuren como APTO las personas de entre 22 y 50 años de edad, que sean de buenos aires o mendoza y de genero femenino. Alguien me ayuda con la formula para q se cumplan esas 3? GRACIAS
Sin-titulo
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de RET
Val: 102
Ha disminuido su posición en 2 puestos en Excel (en relación al último mes)
Gráfica de Excel

EXCEL COMO PONER 3 CONDICIONES

Publicado por RET (27 intervenciones) el 03/06/2020 08:12:58
Ahi va

1
=SI(Y(O(B2="BUENOS AIRES";B2="MENDOZA");Y(C2>=22;C2<=50);D2="FEMENINO");"APTO";"")

IMF_RET
https://InformaticaMuyFacil.com
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
2
Comentar

EXCEL COMO PONER 3 CONDICIONES

Publicado por CAMILA (2 intervenciones) el 04/06/2020 19:49:08
MIL GRACIAS !
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar