Excel - cómo buscar las 5 celdas de la derecha

 
Vista:
Imágen de perfil de celia
Val: 761
Bronce
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

cómo buscar las 5 celdas de la derecha

Publicado por celia (418 intervenciones) el 27/07/2021 11:04:45
Buenas

No sé qué problema tienen estas fórmulas en rojo de la hoja =BUSCARV(A1;A6:B25;2)
En las 2 celdas amarillas escribo 2 nombres y a su derecha se copiarían los datos que busca en la tabla de abajo
No sé si hay otra forma más simple de pegar las 5 celdas de la derecha de los nombres buscados

Muchas gracias por la ayuda por adelantado

Saludos


foto
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de celia
Val: 761
Bronce
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

cómo buscar las 5 celdas de la derecha

Publicado por celia (418 intervenciones) el 27/07/2021 18:17:26
Muchas gracias wordexperto.com
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar