Excel - SI/FORMATO

 
Vista:

SI/FORMATO

Publicado por Christian (10 intervenciones) el 18/05/2007 16:25:24
Los consulto por lo siguiente

Teniendo en la celda A1 la formula =hoy() que me devuelve la fecha del día ej. 18/05/2007
En la celda A2 la formula =A1 con formato dddd me devuelve por ejemplo Viernes.

En la celda A3 la formula =SI(A2="Viernes"; 10;0) . lo que quiero es que si el día es Viernes me figure 10 sino 0 (pero no me funciona, es como que no me lo toma, realmente desconozco el motivo ).

Auxilio y gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Abraham Valencia
Val: 322
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

RE:SI/FORMATO

Publicado por Abraham Valencia (2418 intervenciones) el 18/05/2007 17:05:46
=SI(DIASEM(A1,2)=5,10,0)

=SI(DIASEM(A2,2)=5,10,0)

Abraham
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:SI/FORMATO

Publicado por Christian (10 intervenciones) el 18/05/2007 21:28:56
Muy bueno abraham, me sirvio mucho.
Muchas gracias
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar