Excel - ayuda con validacion

 
Vista:

ayuda con validacion

Publicado por Robster (1 intervención) el 10/08/2007 14:08:47
Necsito una ayuda tengo una tabla de datos en la celda fecha de nacimiento quisiera saber cual seria la formula para en dicha celda cuando ingrese una fecha de una persona mayor de edad pueda ingresarse pero si es menor no pueda ingresarse agradezco su ayuda
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Abraham Valencia
Val: 319
Ha aumentado 1 puesto en Excel (en relación al último mes)
Gráfica de Excel

RE:ayuda con validacion

Publicado por Abraham Valencia (2415 intervenciones) el 10/08/2007 17:51:58
Ahhh, mira, pregunta de respuesta no tan complicada, pero interesante. Suponiendo que es en A1. Coloca el cursor en A1, dale a DATOS - VALIDACION - CONFIGURACION - en "Permitir" elige "personalizada", y en "Formnula" pega esto:

=SI((SIFECHA(A1,HOY(),"y"))<=17,0,1)

Abraham
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar