FoxPro/Visual FoxPro - Eliminar mensaje de la API de google Maps

 
Vista:
sin imagen de perfil
Val: 1
Ha disminuido su posición en 2 puestos en FoxPro/Visual FoxPro (en relación al último mes)
Gráfica de FoxPro/Visual FoxPro

Eliminar mensaje de la API de google Maps

Publicado por Javier (8 intervenciones) el 04/09/2017 18:40:39
Hola a todos:
Tengo un objeto creado con SHELL.EXPLORER2 para presentar un mapa con la API de JavaScript de Goggle Maps, pero cuando presenta dicho mapa, me da el aviso siguiente:
- Estás usando un navegador que no es compatible con la API de JavaScript de Google Maps. -

¿ Como puedo eliminar este mensaje ?


Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
sin imagen de perfil
Val: 50
Ha disminuido su posición en 2 puestos en FoxPro/Visual FoxPro (en relación al último mes)
Gráfica de FoxPro/Visual FoxPro

Eliminar mensaje de la API de google Maps

Publicado por Cesar (25 intervenciones) el 05/09/2017 23:28:54
Hola.

Dicho objeto encapsula el Internet Explorer.

Te sugiero emplear algun componente que encapsule algun otro navegador.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Revisar política de publicidad