GeneXus - vulnerabilidades CVSS2 y CVSS3 en mi servidor

 
Vista:

vulnerabilidades CVSS2 y CVSS3 en mi servidor

Publicado por jorge jorge.valencia@3csupport.com.mx (1 intervención) el 10/05/2019 01:03:10
Sres buenas tardes, les comento que tengo un servidor de aplicaciones, el front de una de mis aplicaciones esta corriendo con Gnexus, uno de mis clientes escaneo mi servidor y encontro:

CVSS2:
Base Score: 2.6
Access Vector: Network_accessible
Access Complexity: High
Authentication: None
Confidentiality Impact: None
Integrity Impact: Partial
Availability Impact: None
Exploitability: Not_defined
Remediation Level: Not_defined
Report Confidence: Not_defined
Availability Requirement: Not_defined
Collateral Damage Potential: Not_defined
Confidentiality Requirement: Not_defined
Integrity Requirement: Not_defined
Target Distribution: Not_defined

CVSS3:
Base Score: 4.3
Attack Vector: Network
Attack Complexity: Low
Privileges Required: None
User Interaction: Required
Scope: Unchanged
Confidentiality Impact: None
Integrity Impact: Low
Availability Impact: None

ya lo parche a nivel server pero al parecer el front no lo invoca... tierenme paro ...!!!
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Revisar política de publicidad