Office - ERROR #¿NOMBRE? Excel 2016 funcion SI.CONJUNTO

 
Vista:
sin imagen de perfil
Val: 9
Ha mantenido su posición en Office (en relación al último mes)
Gráfica de Office

ERROR #¿NOMBRE? Excel 2016 funcion SI.CONJUNTO

Publicado por M777 (5 intervenciones) el 25/07/2018 22:45:44
Saludos
Estoy tratando de usar la función SI.CONJUNTO para comparar el valor de la celda E7 y que muestre las letras A,B,C o D, dependiendo de la nota final adquirida por un estudiante. Estoy realizando una práctica de excel debido a los tantos años que tengo sin usarla y quise volver de nuevo a la herramienta.

Recién instalé Office 2016 hoy mismo... adjunto imagen...

Alguien sabe qué pasa que no quiere funcionar la fórmula? Uso la misma fórmula proporcionada por Microsoft en est elink:
https://support.office.com/es-es/article/funci%C3%B3n-si-conjunto-36329a26-37b2-467c-972b-4a39bd951d45

Sin-titulo
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de wordexperto.com
Val: 213
Oro
Ha mantenido su posición en Office (en relación al último mes)
Gráfica de Office

ERROR #¿NOMBRE? Excel 2016 funcion SI.CONJUNTO

Publicado por wordexperto.com (87 intervenciones) el 26/07/2018 08:12:21
Hola M777:
El error nombre te ocurre porque no tienes disponible esta función. Es para Office 365.
Debes usar si anidado: =SI(E7>89;"A";SI(E7>79;"B";"C"))
https://wordexperto.com/
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
1
Comentar
sin imagen de perfil
Val: 9
Ha mantenido su posición en Office (en relación al último mes)
Gráfica de Office

ERROR #¿NOMBRE? Excel 2016 funcion SI.CONJUNTO

Publicado por Michel Sandino (5 intervenciones) el 30/07/2018 18:26:39
Muchas gracias, lo sospeché jejeje
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar