Power Builder - PB 12.6 para web servicie

   
Vista:

PB 12.6 para web servicie

Publicado por jhan jhancas@gmail.com (3 intervenciones) el 23/06/2017 23:37:27
Buenas tardes Ingenieros, tengo un problema que me da al instalar PB 12.6 en una maquina con windows 10, el error es el siguiente,

Your machine does not have Microsoft Windows SDK for .NET Framework 4.0 or higher
installed.
You must install Microsoft Windows SDK for .NET Framework 4.0 or higher to enable
.NET Web services engine, Smart Client deployment, WCF client, REST client and
OLE support in Windows Forms.

ya instale el SDK necesario pero el error persiste. Estare infinitamente agradecido con su colaboracion, muchas gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de zerojano

PB 12.6 para web servicie

Publicado por zerojano aaguayonitrigual@gmail.com (1 intervención) el 17/07/2017 22:45:42
Estimado,

Es pero que mi comentario, te ayude en algo,
también podrías buscar más información del error en los servicios de windows, eventos.

Saludos.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar