Symfony - User Deprecated: The "Twig_TokenParser_Include" class is considered final. It may change without f

   
Vista:

User Deprecated: The "Twig_TokenParser_Include" class is considered final. It may change without f

Publicado por Fernando (16 intervenciones) el 28/07/2017 14:08:15
Hola,

Me sale el siguiente error y todavia no he encontrado ninguna solución en internet:

User Deprecated: The "Twig_TokenParser_Include" class is considered final. It may change without further notice as of its next major version. You should not extend it from "Twig_TokenParser_Embed".

Tengo instalada la versión 3.3 de symfony.
¿Alguien sabe como se puede solucionar?
Gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder