Windows NT - Error al compartir carpetas

 
Vista:

Error al compartir carpetas

Publicado por Pedro J. (5 intervenciones) el 06/06/2000 00:00:00
Tengo instalado el windows nt 4.0 workstation. Lo tengo configurado para integrarlo en una red de win9x. Tengo la tarjeta de red configurada con tcp/ip. Lo que me ocurre es que yo veo los otros ordenadores de la red, pero los demás no me ven a mi. Al iniciar Winnt sale el mensaje:
¡¡¡NO SE PUEDE INCIAR EL SERVICIO SERVIDOR !!!
consulte el visor de sucesos.

Lo hago, y me dice lo siguiente:
-
El servicio Servidor terminó con el error:
No hay almacenamiento suficiente en el servidor para procesar este comando.
-

No sé si se refiere al espacio en disco porque me quedan 1,29 gb libres en la unidad c: y 13,6 gb en la unidad d:

¿Alguien me puede ayudar?

Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Error al compartir carpetas

Publicado por cs (1 intervención) el 07/06/2000 00:00:00
hola
puede ser solo de tcp/ip, me paso lo mismo
una vez al intalar un workstation. pero me faltaba la mascara, esta mascara tiene que ser igual en todos los pc de la rer windows nt

el tcp/ip es unico para cada pc, pero la mascara tiene que ser iguales en todos los pc de la red

espero que te sirve, chao cs


Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Error al compartir carpetas

Publicado por Pedro J. (5 intervenciones) el 08/06/2000 00:00:00
Gracias por contestar.
La configuración tcp/ip estaba bien configurada. No sé lo que era exactamente
así que lo que hice fue reinstalar de nuevo y así lo he configurado.

No es la opción que se debería buscar para resolver el problema, pero al no saber
resolverlo lo he tenido que hacer así.

Un saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Error al compartir carpetas

Publicado por Pablo (6 intervenciones) el 14/06/2000 00:00:00
El error que detallaste se presenta cuando despues de instalar algun Service Pack vuelves a instalar o a configurar algun servivio o protocolo de red que te pida el CD de winnt. Al tomar los archivos del CD quedan versiones anteriores de archivos ( los que copió del CD) y versiones nuevas (Service Pack) lo que ocasiona que el servicio de Servidor no arranque.
Por eso cada vez que instalas o modificas algun servicio que te pida el CD de NT tienes que volver a correr el Service Pack
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar