WordPress - La conexion es privada

 
Vista:
Imágen de perfil de Cristian

La conexion es privada

Publicado por Cristian (10 intervenciones) el 15/08/2019 22:18:24
Hola a todos..
Instale un plugin y de ahi en mas no puedo ingresar al sitio con la leyenda "error la conexion no es privada" pero puedo entrar en modo edicion. El plugin en cuestion no elimine pero sigo sin poder entrar...

Alguien me ayudas ?

Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Graciela
Val: 14
Ha disminuido 1 puesto en WordPress (en relación al último mes)
Gráfica de WordPress

La conexion es privada

Publicado por Graciela (9 intervenciones) el 16/08/2019 00:40:59
A mi se me ocurre copia de seguridad si hiciste alguna antes del plugin, otras que me funcionaron es cambiar el Theme y volver a al que tienes ahora....
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Cristian

La conexion es privada

Publicado por Cristian (10 intervenciones) el 16/08/2019 13:40:48
Gracias Gaciela en responder.. voy a ir probando
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
sin imagen de perfil
Val: 17
Ha mantenido su posición en WordPress (en relación al último mes)
Gráfica de WordPress

La conexion es privada

Publicado por Zoe (6 intervenciones) el 16/08/2019 05:57:15
Eso pasa por que aún quedan residuos del plugin, a mi me paso algo parecido en mi web pero lo solucioné eliminando o renovando la caché. Otra de las cosas que puede pasar, es que tu sitio tiene la configuración que dejo el plugin anterior, aunque muchos dicen que no pasa eso, soy de los que dice que si por los errores que generan en ocasiones.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Cristian

La conexion es privada

Publicado por Cristian (10 intervenciones) el 16/08/2019 13:43:20
Hola Zoe.. la verdad que elimine a plugin, y luego empece a probar. Volvió a funcionar. Hasta ahora funciona. Veremos como sigue.

Gracias en responder. Lo tendré en cuenta.
Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar