ADSL - problemas placa wifi tp-link

   
Vista:

problemas placa wifi tp-link

Publicado por adrian (1 intervención) el 24/09/2015 20:04:11
Buenas Tardes:
Quisiera que me orientaran con el siguiente problema que tengo ya que venia andando perfectamente con la configuracion que tiene actualmente:

Estoy teniendo inconvenientes para acceder a internet wifi desde mi propio equipo; los demas equipos ( notebook ) que tengo ingresan a la red normalmente; accedo a la red atravez de un modem adsl (configurado en el modo de acceso como router) conectado a un router wifi d-link 600 ( configurado en el modo de acceso como dhcp ); los fallos que provoca son dos: detecta la red wifi pero no me toma la ip ext para salir a internet, si la ip interna de la red; o la detecta como conexion nula o limitada he probado los siguientes soluciones para que la placa de referencia me detecte la red wifi sin exito:

1- Desintale el driver de la placa y volvi a instalarlo.-
2- Desconecte el cable utp que va conectado del modem al router y lo conecte a la placa de red ethernet del equipo; de ese modo no tengo problemas para acceder a la red.-
3- Cambie el modo de acceso de los dos dispositivos; el modem lo puse como bridge y el router lo puse como pppoe con mis correspondientes datos de usuario que me proporciona el proveedor de internet; en este caso ninguno de los equipos puede conectarse a la red wifi; me dice que la conexion es nula o limitada.-


Tengo instalado windows 7 64 bit ultimate.-

Alguna otra sugerencia respecto al problema que tengo?

Saludos.-
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de ADSL
- Temas de ADSL
información
Cursos y Temas de ADSL
- Estudio del servicio de ADSL en comunidades virtuales
- FreeBSD y ADSL

problemas placa wifi tp-link

Publicado por Martha (49 intervenciones) el 13/10/2015 11:53:07
En principio la tarjeta WiFi no es la misma que la de red, por lo que te puede funcionar la una y no la otra.

A mi me ha ocurrido una cosa parecida (dejar de funcionar de hoy para mañana WiFi, Sonido y puertos USB) por una actualización del Avast antivirus.

Me tocó reinstalar todo de nuevo y ya de paso he puesto Windows 10
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar