ADSL - MICRONET SP 3361 Y DI604 NO FUNCIONAN

   
Vista:

MICRONET SP 3361 Y DI604 NO FUNCIONAN

Publicado por cronossar (2 intervenciones) el 15/06/2008 05:49:27
Estimados... Necesito poder compartir internet a traves de un DI604. Levanto la señal con un Micronet sp3361. Pero, no puedo lograr que al conectar al di604, este me de internet en sus 4 bocas rj45 (en ninguna) Probe de todo, casi, y no obtengo resultados. cambie la ip por defecto del DI, lo puse como PPOE, con IP dinamica, con IP fija, nada de nada. Me ayudan????
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de ADSL
- Temas de ADSL
información
Cursos y Temas de ADSL
- Estudio del servicio de ADSL en comunidades virtuales
- FreeBSD y ADSL

RE:MICRONET SP 3361 Y DI604 NO FUNCIONAN

Publicado por Oscar Diaz (1 intervención) el 31/12/2008 14:03:33
para poder configurar bn tu router debes saber como opera tu proveedor de internet, lo normal en los proveedores en estos routers trabajan sobre ppope y para poder configurar con ppope debes sabes tu usuario y contraseña configurar VLC y unos detalles y ya no es mas es mas simple q lo q uno se espera.......... XD normalmente puedes averiguar eso llamandoa servicio al usuario XD bueno espero q sirva este aporte
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:MICRONET SP 3361 Y DI604 NO FUNCIONAN

Publicado por Daniel Alberto (2 intervenciones) el 31/12/2008 17:45:43
Estimado Oscar

Desde la fecha de la pregunta, no he podido resolver el problema. Asi que, lo tenia puesto asi: modemrouter ---> switch. Despues de un tiempo este segundo dispositivo tambien comenzo a dar fallos. Cada vez que sacaba la energia de todos los dispositivo, por ejemplo, cuando se avecinaba tormenta; al volverlos a encender el modemrouter, el led de "link" comenzaba a titilar a toda velocidad y no paraba mas. En ese estado, ninguna de las pc tenian internet, ni siquiera captaba una ip a traves del DCHP. Apagaba y vovlvia a encender varias veces el modemrouter y, por ahi enganchaba. Asi hasta el proximo corte de energia o similar. Hoy, no logro hacerlo funcionar, porque el modemrouter esta configurado "como siempre" y de manera directa a la pc anda bien, sea por DCHP o IP fija, una vez conectado el switch y aunque ya no titile el led de "link", no tengo internet. Eso si, ya me capta y me pone la IP del rango pero queda como en conexion limitada.

Respecto del Router DLink, volvi a intentar colgarlo del modemrouter micronet. El primero todo configurado "como siempre": VLC, PPPOE, usuario y pass, dchp activado, default route activado, nat activada, sin firewall, etc. En el DLink intente hacerlo configurando la NAT como ip dinamica, clonando la MAC de mi pc y en otro memento ingresando la del modemrouter; nada. Probe desactivando en el modemrouter el PPOE y poniendolo en modo Bridge para que el DLink marque la cuenta; nada. Tambien configure el Dlink como IP fija, donde su IP es del rango del modemrouter, puerta enlace ip del modemrouter, dns: probe con la misma ip del modem router y tambien con las ip de telecom; nada. Tambien probe con el famosos ciclo de poder: encendiendo luego de "x" minutos cada uno de los aparatos y demas cuestiones; nada. Ya no se que hacer. Ahora sigo usando internet porque mi pc esta directa al modemrouter pero les privo de navegar a los demas integrantes de mi familia en sus otras pc.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar