ASP.NET - WebDev.WebServer.exe dejo de funcionar

   
Vista:

WebDev.WebServer.exe dejo de funcionar

Publicado por andrea (8 intervenciones) el 15/11/2009 03:36:12
hola espero me puedan colaborar con el siguiente problema, tengo un proyecto donde tengo cierta cantidad de WebForm, cuando yo le doy ver en el explorador todos me funcionan a la perfeccion, pero cuando voy a ejecutar la pagina Inventario.aspx me saca el error WebDev.WebServer.exe dejo de funcionar esto pasa solo con esta pagina de antemano les agradezco la sus aportes.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:WebDev.WebServer.exe dejo de funcionar

Publicado por jose (1 intervención) el 16/11/2010 15:17:34
hola que tal a mi me pasa lo mismo , lograstes solucionarlo ???
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

WebDev.WebServer.exe dejo de funcionar

Publicado por Alex (1 intervención) el 02/05/2014 22:50:42
Yo tuve un problema, similar y resulto que mis fuentes por algún motivo estaban con problemas, volví a bajar la versión anterior del TFS y me funciono perfectamente, por si les sirve el dato. Saludos.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

WebDev.WebServer.exe dejo de funcionar

Publicado por nayala (9 intervenciones) el 03/05/2014 17:16:07
El problema en mi caso lo solucione depurando nuevamente todo el proyecto y me funciono. Amigo...
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar