AutoCad - Me han desaparecido las pestañas de modelo y prese

   
Vista:

Me han desaparecido las pestañas de modelo y prese

Publicado por Jose (2 intervenciones) el 04/01/2010 17:14:00
Hola a tod@s, accione sin querer a la opcion mi espacio de trabajo y me desaparecieros todos los menus de la pantalla (dibujar, referencia a objetos, etc) los he recuperado todos, pero no se como hacer para que vuelvan a aparecer las pestañas de modelo y presentacion/es que estan abajo de la pantalla. Otra pregunta que queria hacer es como poner el fondo de modelo de color blanco. Gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Me han desaparecido las pestañas de modelo y pr

Publicado por Jose (2 intervenciones) el 04/01/2010 17:53:44
Ya me han dado una solucion, es esta:

Para las pestañas:

http://www.hispacad.com/foro/viewtopic.php?t=21952&start=0&postdays=0&postorder=asc&highlight=pesta%F1a

Para el fondo:

http://www.hispacad.com/foro/viewtopic.php?t=23247&start=0&postdays=0&postorder=asc&highlight=fondo

Gracias de todas maneras.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Me han desaparecido las pestañas de modelo y pr

Publicado por Joaquin (1 intervención) el 04/10/2011 19:48:15
Jose, gracias por haber publicado la solución.

Un saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar