AutoCad - compatibilidad autocad con windows

   
Vista:

compatibilidad autocad con windows

Publicado por Agnès (1 intervención) el 24/03/2010 22:15:16
Hola, tengo el autocad 2006, pero no puedo instalarlo, como tengo como sistema operativo windows7, no sé si el problema es si necesito una versión más actual del autocad para poder instalarlo. Muchas gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de AutoCad
- Cursos de AutoCad
- Temas de AutoCad
- Chat de AutoCad
información
Cursos y Temas de AutoCad
- Manual de Autocad 2000
- Curso de Autocad 2008 con videos
- Manual de AutoCad

RE:compatibilidad autocad con windows

Publicado por Carlos Rodriguez G. (369 intervenciones) el 07/02/2011 20:12:01
Si, requieres o una versión superior de Autocad o una menor de Plataforma.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar