BIOS - no tpm or tpm has problem

   
Vista:

no tpm or tpm has problem

Publicado por mike (1 intervención) el 21/11/2009 03:08:27
es una gateway mx6901m mobo phoenix y me marca de inicio "no tpm or tpm has problem" le quite la pila le quite el disco duro y sigue marcando lo mismo las 2 pilas y nada no se que hacer alguien me puede ayudarmas datos:
phoenix truestedcore (tm) nb
bios version 93.03
intel (r) core (tm)2 duo cpu T5250 1.50HZ
NO TPM OR TPM HAS PROBLEM
1015 SYSTEM RAM PASSED
2048 KB L2 CACHE
SYSTEM BIOS SHADOWED
VIDEO BIOS SHADOWED
ATAPI CD-ROM OPTIARC DVD RW AD-7560A
FIXWD DISK 0: WDC WD1600BEVS-22RSTO

AYUDENME NO SE UQ MAS HACER
GRACIAS
ATTE
MIGUEL
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

no tpm or tpm has problem

Publicado por pep (1 intervención) el 16/03/2011 01:28:08
Pudiste resolver tu problema?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

no tpm or tpm has problem

Publicado por Jean (1 intervención) el 11/11/2011 02:33:23
Hola mike, Eso de TPM tampoco se que es, pero de lo que estoy seguro esque lo mas probable es que te este fallando el CHIPSET (hardware). Tengo el mismo problema con ese mensaje de error, y eso es una de la miles de sintomas de Fallas en Chipset nvidia, que al calentarse el equipo se desuelda de la placa madre, la unica solucion es realizarle un REFLOW, que no te recomiendo que lo hagas, por la simple razon que no siempre queda 100% bueno.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar