Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés.
Al continuar con la navegación entendemos que se acepta nuestra política de cookies.
Iniciar sesión Cerrar
Correo:
Contraseña:
Entrar
Recordar sesión en este navegador
Crear cuenta

BIOS - Problema: Se pierde la hora

Vista:
Me gusta: Está pregunta es útil y esta clara
0
No me gusta: Está pregunta no esta clara o no es útil
 
Asunto:Problema: Se pierde la hora
Autor:Andrés (2 intervenciones)
Fecha:15/08/2006 16:31:03
Hola!
Tengo un problema con la hora de la BIOS. Cada vez que enciendo mi PC, tengo que ajustarla porque se pierde. Tendrá algo que ver con la batería de la CMOS?? Les agradezco si pueden resolver mi duda.

Andrés
Saludos desde COLOMBIA!!!
Responder Subir
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:RE:Problema: Se pierde la hora
Autor:Miguel Ángel (41 intervenciones)
Fecha:15/08/2006 20:49:09
Andrés:

Con cambiar la bateria o pila de tu tarjeta madre es más que suficiente, aunque una buena limpieza a tu PC ayudaría.

Saludos.
Comentar Subir
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:RE:Problema: Se pierde la hora
Autor:Andrés (2 intervenciones)
Fecha:15/08/2006 21:44:19
Muchas gracias!
Me supuse que el problema podía ser por ahí pero necesitaba confirmar.

Andrés
Saludos desde COLOMBIA!!!!
Comentar Subir
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:RE:Problema: Se pierde la hora
Autor:Jonnathan (4 intervenciones)
Fecha:06/09/2006 19:49:59
Es obvio que la pila ya se ha gastado y tienes que comprarte otra,asi que saca esa pila llevala donde venden pcs y dile que te vende un modelo igual a ese luego lo colocas y listo ..a configurar la bios setup y listo
Comentar Subir
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:RE:Problema: Se pierde la hora
Autor:Nicolas (2 intervenciones)
Fecha:03/10/2006 14:29:42
Hola...cada vez q apago la pc..se desconfigura el bios..me aparece "cmos"..cambie la pila.pero sigue igual...segun me dicen q se ha perdido una pista del mother por lo dicho la maquina no va mas..y hay q usar como queda ahi.xq otra solucion no hay..sera asi? o se puede solucionar? espero una repsuesta muy pronto.muchisimas gracias..Nico de Chivilcoy!
Comentar Subir
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:RE:Problema: Se pierde la hora
Autor:carlos (1 intervención)
Fecha:25/01/2009 18:26:49
hola mire lo mas probable es que la pila del cmos este descargada debe reemplazarla por otra y configurar de nuevo desde el setup y se solucionara el problema
Comentar Subir
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:RE:Problema: Se pierde la hora
Autor:alexis (1 intervención)
Fecha:23/10/2012 02:44:53
ya yo lo hice y continua igual
Comentar Subir