Clipper/FiveWin - necesito blinker 4 o superior

   
Vista:

necesito blinker 4 o superior

Publicado por natalia (2 intervenciones) el 13/01/2014 19:01:23
Hola
llamado a la solidaridad, necesito blinker 4 o superior para un programa viejo en clipper , estoy probando con otros compiladores pero no funciona. gracias !!
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Clipper/FiveWin
- Código fuente de Clipper/FiveWin
- Cursos de Clipper/FiveWin
- Temas de Clipper/FiveWin
información
Códigos de Clipper/FiveWin
- Melodias
- Digito verificador RUT
- Invertir Cadena

necesito blinker 4 o superior

Publicado por Luis (1 intervención) el 31/01/2014 23:13:11
Hola Natalia

Si aun necesitas el linkeador tengo el blinker 6.0, enviame una casilla de correo y con gusto te lo envio.

Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

necesito blinker 4 o superior

Publicado por natalia (2 intervenciones) el 03/02/2014 15:39:49
Hola
Gracias por responder, la versión 6 me sirve !!!. saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

necesito blinker 4 o superior

Publicado por jose (2 intervenciones) el 09/02/2014 12:27:14
podias pasármelo, no tendras tb el compilador clipper 87 y el 5.2

gracias
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar