Dreamweaver - marquito azul en vínculo

   
Vista:

marquito azul en vínculo

Publicado por Arturo (48 intervenciones) el 13/02/2009 13:54:42
Hola a todos,

Cuando creo un vínculo en una imagen, dreamweaver lo encamarca en un marquito azul. Creo que debo cambiar algún tipo de preferencia pero no se donde debo hacerlo. La página está hecha con Photoshop e Imageready, con lo que al crearse al marquito azul, me descuadra todas las imágenes. Como puedo hacer para que dreamweaver no cree ese marco azul al crear vínculos? Gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:marquito azul en vínculo

Publicado por ricardo ballens (1 intervención) el 16/02/2009 13:00:44
Selecciona la imagen, en el inspector de propiedades verás un espacio llamado "Borde" marca dentroo de la casilla "0", --cero--, y listo.
Salu2
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:marquito azul en vínculo

Publicado por Arturo (48 intervenciones) el 16/02/2009 13:11:22
Perfecto, muchísimas gracias!!!!!!!!
Ya, por rizar el rizo.......................... no hay alguna forma para que por defecto coja ese valor? En Dreamweaver MX, no enmarcaba las imágenes y en la casilla "Borde" no existía ningún dato, igual que pasa ahora. Por defecto, esa casilla está vacía, pero sí enmarca la imagen. Muchísimas gracias de antemano.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar