Drivers - instalé una webcam, pero a mi no me escuchan...

   
Vista:

instalé una webcam, pero a mi no me escuchan...

Publicado por Marian (2 intervenciones) el 14/03/2012 00:25:59
Hola , Yo instalé una webcam gtc ribbon wc-507. Instalé el software como me lo indicaba, luego conecté la camara. Me puso q estaba instalada correctamente. Fui a comunicarme con alguien y yo la veo y la escucho bien, pero la otra persona no me oye a mi, y tengo que andar escribiendo para hablar mientras escucho al otro... Xq será??, alguien sabe???
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de xve

instalé una webcam, pero a mi no me escuchan...

Publicado por xve (30 intervenciones) el 14/03/2012 08:32:26
Hola Marian, el micro esta en la misma cámara, o es el micro del ordenador?
Si es el micro del ordenador, deberías de revisar que te funcione correctamente...

Coméntanos, ok?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

instalé una webcam, pero a mi no me escuchan...

Publicado por Marian marilaupa@hotmail.com (2 intervenciones) el 10/07/2012 04:03:02
Hola!!, no había podido encontrar donde publiqué la pregunta. Mirá, la caja de la camara dice que tiene microfono incorporado. Pregunté donde la había comprado y me dijeron que había que configurar en sonidos para que me reconozca o algo así... Entré en panel de control y en sonidos, pero no entiendo como hacer ni que apretar xq no se con certeza para que es cada función ya que no estudié NADA de computación. La uso para redes sociales, información, mail, etc, pero lo que aprendo es metiendo mano jaja. así logré mucho, pero esto me ha ganado... :( . Agradezco si puedes ayudarme...
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar