Excel - dias transcurridos

   
Vista:

dias transcurridos

Publicado por jose (80 intervenciones) el 27/08/2008 14:18:27
Sres. necesito ayuda en lo siguiente:

Resulta que tengo una bd de registros de precipitacion:

FECHA MM
18-1-08 15
28-01-08 1
29-01-08 22

FECHAS DIAS_TRANS
19-01-08 1
20-01-08 2
21-01-08 3

Como ven necesito hallar los dias transcurrido desde la ultima lluvia >10 mm, comparado
con la fecha correlativa como aparece en mi segunda tabla.

alguien me puede decir como puedo hallar esto?

gcias, js
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:dias transcurridos

Publicado por Luis Fernando (805 intervenciones) el 28/08/2008 04:29:45
Ya te envié por correo una solución espero te ayude.


Cordial saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:dias transcurridos

Publicado por Armando Montes (240 intervenciones) el 28/08/2008 04:40:11
Asumiendo lecturas diarias en columna A prueba esto en la columna B:
=SI(A2>10,0,B1+1)
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:dias transcurridos

Publicado por jose (80 intervenciones) el 28/08/2008 12:59:54
gracias a Fernando y AMontes,

he visto el ejemplo enviado y l comentado en el foro, y es lo que necesitaba.

nuevamente gcias,
saludos, js
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:dias transcurridos

Publicado por Luis Fernando (805 intervenciones) el 29/08/2008 01:04:41
Ok con mucho gusto
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar