Excel - contador de numeros

   
Vista:

contador de numeros

Publicado por Adolfo (3 intervenciones) el 02/10/2008 13:41:39
Hola, tengo una pequeña duda. Tengo una lista de unos 200 numeros.

Quiero ver cuantos 1 hay, cuantos 2 cuantos 3 etc... hasta 190 es decir :

Numero | Cantidad

1 X (2 x ejemplo)
2 Y ( 5 x ejemplo)

como se puede hacer eso ? ?

gracias y un saludo

-Adolfo-
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:contador de numeros

Publicado por Abraham Valencia (2418 intervenciones) el 02/10/2008 17:39:18
Intenta con una tabla dinamica

Abraham
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:macros y protecion

Publicado por Juan Paulo (1 intervención) el 03/10/2008 19:23:07
POR FA
TENGO PROBLEAS CUANDO QUEIRO CORRES UN MACROS Y LA HOJA ESTA PROTEGIDA PUES SACA UN ERROR Y NO CORRE LA MACRO, Y CUNDO DESACTIVO LA PROTECCION LA MACRO CORRE BIEN? QUE HAY QUE HACER

MUCHAS GRACIAS
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:contador de numeros

Publicado por eduardo (1 intervención) el 03/10/2008 21:17:56
=Contar.si(rango;criterio)
ejemplo
=CONTAR.SI(D2:D13;"1")

Espero que te sirva, ya diras.
Un saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar