Excel - valor nada

   
Vista:

valor nada

Publicado por Leonardo (9 intervenciones) el 11/11/2008 18:26:09
Buenas
quiesiera saber como seria la formula si yo en la celda A2, no tengo nada y la celda B2 es igual a B1 que que es 100 menos A2 , pero no quiero que me aparesca 100 , sino nada porque en A2 no tengo nada.
desde ya gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:valor nada

Publicado por Octavio Illescas (21 intervenciones) el 11/11/2008 20:47:32
=SI(A1="","",B1)
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:valor nada

Publicado por Luis Fernando (805 intervenciones) el 12/11/2008 03:20:41
=SI(A2="";"nada";B1-A2)
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar