Excel - ecxel

   
Vista:

ecxel

Publicado por cristopher molina (2 intervenciones) el 13/02/2009 14:01:41
te explico mi consulta y por favor si puedes me la contesta ahora
mira necesito en excel contar de un rango de una fila de acuerdo a sus caracteristica por ej:

si tengo en una fila 10,20,30,40,50,60,70,80,90,100

necesito contar los menores o igual a 30 los menores o igual a 60 y los menores o igual a 100.
por favor
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:ecxel

Publicado por JFERG (1 intervención) el 13/02/2009 17:54:05
Usa la funcion contar.si

=CONTAR.SI(A2:A8;">40")
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:ecxel

Publicado por christopher molina (2 intervenciones) el 13/02/2009 20:04:09
gracias por la respuesta pero la pregunta es como hacer para tener respuesta continua del rango con mas de un contador ejemplo:
tengo:

10 respuesta
contar los <=30;<=60;<=100 en un solo contar
20 3
30 4
40 5
50
60
70
80
90
100
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar