Excel - formato condicional

   
Vista:

formato condicional

Publicado por victor  (1 intervención) el 07/03/2009 18:09:16
quisiera que en la planilla apareciera la palabra " bueno " O " exelente " al final , dependiendo de las calificaciones que se optengan ,
por favor de la forma mas didactica que puedas encontrar
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:formato condicional

Publicado por andresms15 (114 intervenciones) el 07/03/2009 21:44:52
Si el resultado .. osea la nota del alumno suponte esta en la celda a1.. en la celda b1 podrías escribir esta celda.

si(a1>10,"bueno",si(a1>15,"excelente")

luego como tienes varios registros.. "jalas" la formula a los demas registros.

Saludos,
AM
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:formato condicional

Publicado por nolberto (1 intervención) el 09/03/2009 01:57:10
primero debes hacer una tablita con estos criterios..lo puedes hacer en otro hoja si lo deseas..ejemplo

A----------------------------------------------------B
6----------------------------------------------------MALO
7----------------------------------------------------REGULAR
8----------------------------------------------------BUENO
9----------------------------------------------------MUY BUENO
10--------------------------------------------------EXCELENTE

seleccionas toda la tabla y le pondras un nombre en el recuadro que esta arriba de la celda A1.. por ejemplo BASE..

suponiendo que la nota esta en la celda D1. en la misma o en otra, no importa.... en el lugar deseado pondras esta formula.. =SI(ESERROR(BUSCARV(D1,BASE,2)),"",BUSCARV(D1,BASE,2))
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar