Excel - como hacer que en una encuesta de 20 preguntas, se

   
Vista:

como hacer que en una encuesta de 20 preguntas, se

Publicado por Azuki (1 intervención) el 03/06/2009 18:48:44
necesito hacer un trabajo.... donde tengo 20 preguntas en una encuesta... pero al hacer la encuesta solo elija 10 aleatoriamente

por favor respondame... se lo agradeceria mucho
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de guihe

RE:como hacer que en una encuesta de 20 preguntas,

Publicado por guihe (35 intervenciones) el 03/06/2009 21:31:31
A ver, que no das muchos datos.
En las celdas A1:A20 tienes las preguntas (preg1, preg2....)
En la celda B1 pones la formula =ALEATORIO() y arrastras hasta B20
En la celda C1 escribes la fórmula =JERARQUIA(B1;$B$1:$B$20) y arrastras hasta C20.
Y por último en D1 ponemos =SI(C1>11;"";A1) y arrastras hasta D20.

Espero que te sirva
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar