Excel - suma

   
Vista:

suma

Publicado por Guadalupe (1 intervención) el 18/06/2009 00:39:11
¿Como es la forma para una suma?
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:suma

Publicado por Bekyna (50 intervenciones) el 18/06/2009 22:05:19
FORMULA DE LA SUMA? SE MAS ESPECIFICA
Si te refieres, sumar en una macro (vba) basta con utilizar el signo mas (+)
Si es para datos en una hoja de Excel es =SUMA(A1:A6)

Saludos.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar