Excel - celdas con condiciones

   
Vista:

celdas con condiciones

Publicado por pedro garcia (47 intervenciones) el 31/08/2009 07:32:53
me pueden ayudar con una formula que al poner o modificar un valor de una celda, me cambie en automatico el valor de otra.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:celdas con condiciones

Publicado por Luis Zúñiga (26 intervenciones) el 31/08/2009 22:40:58
Tienes que ser más específico en tu pregunta. Pueden ser muchas respuestas a tu pregunta.

Si te es posible, pon un ejemplo.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:celdas con condiciones

Publicado por pedro garcia (1 intervención) el 03/09/2009 05:54:35
me pueden ayudar con una formula que al poner o modificar un valor de una celda, me cambie en automatico el valor de otra.
ejemplo:
en la columna *a* tengo
cantidades
en la columna *b* tengo
tengo un valor a 0
pero tengo en la columna *c* una formula que al ser mayor a 0 sale un texto de correjir
lo que quiero hacer es que al cambiar la cantidad
me cambie el texto a correjido sin tener que modificar la celda *b* a 0

gracias, espero y con esto me entiendas
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:celdas con condiciones

Publicado por Luis Zúñiga (26 intervenciones) el 05/09/2009 19:00:38
Sé mas específico en lo que necesitas; sin embargo, este es un ejemplo de lo que probablemente necesitas:

Columna A Columna B

Polígono Valor >0

Fórmula Columna C:

=SI(B1=3,"Triángulo",SI(B1=4,"Cuadrado",SI(B1=5,"Pentágono","")))


Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar