Excel - FUNCIONES LOGICAS

   
Vista:

FUNCIONES LOGICAS

Publicado por ROQUE SANTERO (2 intervenciones) el 26/10/2009 21:23:58
NO SE COMO HACER EL ENUNCIADO DE UNA FUNCION LOGICA PARA UN CELDA O CASILLERO Y EL PROBLEMA LO TENGO EN UNA HOJA DE CALCULO QUE LAMENTABLEMENTE NO SE PUEDE ADJUNTAR A ESTA PAGINA. POR FAVOR CONTACTENSE CONMIGO A: bit_agoras@hotmail.com , Y ENVIARE A QUIEN ME AGREGE EL PROBLEMA EN ARCHIVO EXCEL Y ASI ME AYUDEN A BUSCAR LA SOLUCION A MI PROBLEMA. GRACIAS

ROQUE

PD: EL PROBLEMA ESTA EXPLICADO EN EL ARCHIVO EXCEL Q HAGO REFERENCIA EL CUAL SERA ENVIADO AL CORREO DE QUIEN O QUIEN ME QUIERAN AYUDAR.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:FUNCIONES LOGICAS

Publicado por Josean (82 intervenciones) el 31/10/2009 16:11:21
En este link puedes subir tu archivo.
http://rapidshare.com/
Súbelo y si nos das los datos, quizás podamos ayudarte.
Saludos,
Josean.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

FUNCIONES LOGICAS

Publicado por PÀRA JOSEAN (2 intervenciones) el 02/11/2009 22:11:10
ALLI ESTA CARGADO EL ARCHIVO POR FAVOR RESPONDAN A : bit_agoras@hotamil.com
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:FUNCIONES LOGICAS

Publicado por Josean (82 intervenciones) el 05/11/2009 23:01:53
Roque, he visto tu archivo y a mi entender debes hacer esto:
A la celda B16, le das el formato de porcentaje.
En C16, coloca esta fórmula: =SI(B16*C15>85200;85200;C15*B16)
Así, si el 20% es mayor de 85200, pone 85200, pero si es menor efectúa la operración correcta.
Espero que te sirva,
Saludos,
Josean.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar