Excel - Contar diferentes

   
Vista:

Contar diferentes

Publicado por andres (114 intervenciones) el 10/02/2010 03:36:55
Estimados!

Una pregunta... como hago para contar los diferentes.. en una BD.

Quiero hacerlo con tablas dinamicas. Se puede?. Osea Tengo por ejemplo dentro de una empresa varias facturas que pertenecen a varios pacientes.. los pacientes pueden generar varias facturas.. lo q quiero saber.. es una empresa cuantos pacientes tiene.

Saludos.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Contar diferentes

Publicado por Abraham Valencia (2418 intervenciones) el 10/02/2010 03:44:25
Si, lo mas practico es usar tablas dinamicas

Abraham
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Contar diferentes

Publicado por Raziel (243 intervenciones) el 10/02/2010 18:44:25
Tambien podrias contarlos por medio de formula matricial, suponiendo que tuvieras un listado de A1 a A7, talvez algo asi...

=SUMA(1/CONTAR.SI(A1:A7,A1:A7))

Saludos!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar