Excel - contenido celdas

   
Vista:

contenido celdas

Publicado por blueAngel (1 intervención) el 25/02/2010 13:43:17
Quisiera que el contenido de una celda, que cumple una condicion, se copie en otra celda.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:contenido celdas

Publicado por Martha (270 intervenciones) el 25/02/2010 16:11:58
Para la celda A1
=SI(A1="Condición que quiero que cumpla";A1;"")
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar