Excel - Funcion Si y Y en una sola

   
Vista:

Funcion Si y Y en una sola

Publicado por Paco (2 intervenciones) el 07/04/2010 01:28:23
Quien me puede ayudar con estas dos funciones.

A B C
1 SI SI
2 NO SI

SI (A1 Y B1)=SI, ESCRIBIR C="CUMPLE", CASOCONTRARIO "NO CUNPLE"

Esa seria la funcion que estoy buncando.
Gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de JuanC

RE:Funcion Si y Y en una sola

Publicado por JuanC (1054 intervenciones) el 07/04/2010 12:27:48
=SI(Y(A1,B1), "CUMPLE", "NO CUMPLE")

Saludos, desde Baires, JuanC
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar