Excel - Como colocar una condición de esta en excel

   
Vista:

Como colocar una condición de esta en excel

Publicado por JuanT. (5 intervenciones) el 14/05/2010 18:30:22
Señores(as) hola a todos. Quiero poner una condición en una hoja de calculo de la siguiente manera:

En la columna "A1" coloco la fecha del año en curso, por ejemplo este año: 01/01/2010. Ahora la condición seria algo así:

Que la fecha que yo ingrese en la columna A1 verifique la fecha actual y la coloque en la columna "B1" y si esa fecha que se esta colocando es MENOR al 01/07 de ese año en curso aparesca en "C1" el siguiente mensaje "Los Calculos SI se Fraccionan", pero si la fecha es MAYOR al 01/07 que aparesca el mensaje "Los Calculos NO se Fraccionan".

Agradeceria a ustedes me ayude con esta condición.

Saludos
JuanT.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Como colocar una condición de esta en excel

Publicado por jcs (494 intervenciones) el 15/05/2010 11:08:33
Muy buenas,
perdona, pero la verdad es que no te he entendido muy bien, pero por si te sirve, te dejo una posibilidad que lo que hace esmirar el mes del día actual:

=SI(MES(HOY())<7;"Los Calculos SI se Fraccionan";"Los Calculos NO se Fraccionan")

Esto mismo, pero referido a la celda B1, que podría contener =HOY()
=SI(MES(B1)<7;"Los Calculos SI se Fraccionan";"Los Calculos NO se Fraccionan")

Si no es lo que quieres, intenta explicarlo de otra manera.

Un saludo. Juanjo.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar