Excel - excel condición IF

   
Vista:

excel condición IF

Publicado por RICARDO (9 intervenciones) el 25/06/2010 18:32:51
Buenos dias

Tengo en la celda de excel en la columna A valores del 5 al 30.
Necesito hacer una condición de que si esta entre el 20 y 30 me digan aceptable sino no aceptable
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:excel condición IF

Publicado por jcs (494 intervenciones) el 25/06/2010 18:39:57
Muy buena, mira a ver si te sirve esto:
=SI(A1>=20;"aceptable"; "no aceptable")

Un saludo. Juanjo.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:excel condición IF

Publicado por nolberto (12 intervenciones) el 29/06/2010 19:25:12
=SI(Y(A1>=20,A1<=30),"ACEPTABLE","NO ACEPTABLE")

suerte
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar