Excel - Funcion de Excel o Macros de Excel

   
Vista:

Funcion de Excel o Macros de Excel

Publicado por Mauricio Ceballos (1 intervención) el 15/07/2010 01:51:49
Creo que esta consulta es simple o no se bueno te cuento , quiero que en excel al colocar "X" información por ejemplo en A1 colocar TEST y que en B1 me apararesca de forma automática la hora del sistema.

A B

1 TEST 19:22
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Funcion de Excel o Macros de Excel

Publicado por Antoni Masana (16 intervenciones) el 16/07/2010 08:59:50
En la columna B

=SI(ESTEXTO(A1);SI(A1="TEST";AHORA(); ""); "")
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar