Excel - Como Extraer Data de "Hoja1" a "Hoja2", mediante una coincidencia

   
Vista:

Como Extraer Data de "Hoja1" a "Hoja2", mediante una coincidencia

Publicado por Freddy (11 intervenciones) el 25/01/2012 20:42:48
Hola a todos, seré breve:
Quiero obtener un resultado usando una celda referencial ubicada en "Hoja1" en coincidencia con otra celda ubicada en "Hoja2" en esta hoja encontraremos la informacion que se tendrá que extraer bajo una condicion de igualdad o coincidencia segun referencia condicional el resultado se debe mostrarse en la "Hoja1". Pongo un ej. + o - que es lo que quiero:

ej.
Hoja1
A1=25/01/2012
B1=Resultado
**********************************
Hoja2
A1=22/01/2012
B1=23/01/2012
C1=24/01/2012
D1=25/01/2012
E1=26/01/2012
F1=27/01/2012

A2=100 A3=10 A4=1
B2=200 B3=20 B4"2
C2=300 C3=30 C4=3
D2=400 D3=40 D4=4
E2=500 E3=50 E4=5
F2=600 F2=60 F4=6
*************************************

Bueno no se si me he explicado bien pero estoy con esto ya mucho tiempo y no lo concluyo,. de antemano estare agradecido con vosotros,

Saludos,
Freddy,
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Antoni Masana

Como Extraer Data de

Publicado por Antoni Masana (264 intervenciones) el 26/01/2012 07:47:38
Ve a :

Datos --> Ordenar y Filtrar --> Avanzados

Y busca la ayuda. Es muy estensa y quizas este lo que estas buscando.

Saludos.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

No es la respuesta que quiero

Publicado por Freddy (11 intervenciones) el 26/01/2012 17:43:51
Antoni, no es la respuesta que quiero , o al parecer no me has entendido, lo que yo quiero es hacer una formula en donde me refiera a una celda como condicion que se cumpla osea que al coincidir la celda con otra me ponga el resultado que quiero, no se si me explique bien.

bueno ojala que si me allan entendido,
estare a la espera de sus respuestas,
Freddy,
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Posible respuesta

Publicado por jhon jairo (23 intervenciones) el 27/01/2012 05:41:59
aunque la referencia no es clara, creo que es lo que necesita

que al ingresar en hoja 1:
en A1=25/01/2012 en b1 aparezca automaticamente los valores consultados en hoja 2 ....

para ello utilice la funcion : BUSCARV()

este es un ejemplo de como queda la funcion con referencias fijas.... (excel 2003 - 2007)

=BUSCARV($A1,Hoja2!A$1:B$4,2,FALSO)

puede tener mas información consultando la ayuda de excel ...

para excel 2010 Consultav()...
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar