Excel - CELDAS DE EXCEL NO SUMAN

   
Vista:

CELDAS DE EXCEL NO SUMAN

Publicado por carlos avilamoreno624@hotmail.com (3 intervenciones) el 01/02/2012 19:10:29
hOLA, A QUIEN ME PUEDA AYUDAR CON ESTO SE LO AGRADECERIA..HE BAJADO UN AINFORMACION DEL PROGRAMA CG-UNO A EXCEL...HICE EL PROCEDIMIENTO DE SEPARAR POR COLUMNAS LA INFORMACION PERO CUANDO FUI A SUMAR ME DA CERO...ESTOS ES POR QUE LAS CELDAS APARECEN COMO TEXTO...COMO LE HAGO PARA QUE ME SUMEN ENTONCES...

GRACIAS POR LA AYUDA....

CARLOS
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

CELDAS DE EXCEL NO SUMAN

Publicado por @lberto.sistemas (1 intervención) el 01/02/2012 19:18:12
¡HOLA!, BUENO EN RESPUESTA A ESTA PREGUNTA, TE PUEDO COMENTAR QUE PUEDES SELECCIONAR LAS COLUMNAS DONDE APLICAS LA SUMA Y EN LA PARTE SUPERIOR DE LA BANDA DE OPCIONES-INICIO-NUMERO SELECCIONA NUMERO Y LE QUITAS LOS DECIMALES..
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

CELDAS DE EXCEL NO SUMAN

Publicado por carlos (3 intervenciones) el 01/02/2012 19:29:30
GRACIAS MI HERMANO,,,,ESO FUE DE UNA...DE VERDA SE LE AGRADECE...SON COMO 500 LINEAS...

SALUDOS

CARLOS
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

CELDAS DE EXCEL NO SUMAN

Publicado por guillermo gmoarat@gmail.com (1 intervención) el 17/10/2014 04:58:17
Hola amigos
También se me presentó este problema, hasta que di con el error. Cuando el dato que sumas proviene de una fórmula, la cual lo deja en la celda como texto: ejm. =SI(N10<>"";SI(B10="viernes";"7,25";"8,25");""), el resultado de la suma es 0
Para solucionarlo lo valores hay que dejarlos en otra celda: ejm a1=7,25 y a2=8,25. Por lo tanto la formula quedaría así:
=SI(N10<>"";SI(B10="viernes";$a$1;$a$2);""). Espero les sirva.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
1
Comentar

CELDAS DE EXCEL NO SUMAN

Publicado por ANONI (1 intervención) el 06/09/2016 00:17:19
EXCELENTE DESPUÉS DE BUSCAR EN VARIAS ES LO ÚNICO QUE FUNCIONA, GRACIAS
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar