Excel - Que formula utilizar en excel (2 condiciones)

   
Vista:

Que formula utilizar en excel (2 condiciones)

Publicado por Gabriel saca.ts@hotmail.com (1 intervención) el 31/08/2012 01:18:28
Hola, necesito ayuda en un ejercicio que me dieron para hacer en excel el cual no tengo idea de que formula utilizar, creo que tendria que utilizar un "BUSCAR" pero no se muy bien como.
La cosa es asi:

Cliente Cat. Ingreso Cant. a prestar Prestamo otorgado Tiempo
Maria 1 $ 2.250,36
Adrian 2 $ 3.550,00
Santiago2 $ 1.250,00
Martina 1 $ 1.350,00
José 2 $ 1.250,25
Esteban 2 $ 1.100,00
Lucio 1 $ 1.350,50
Ana 1 $ 1.000,00
Clara 2 $ 1.500,45

Categoria Descripcion Ingreso Minimo Cantidad a prestar
1 Dependiente $1200 $10000
2 Autónomo $2000 $20000

Se me pide 1) Indicar cant maxima a prestar segun tabla
2) Indicar SI o NO corresponde otorgar el prestamo segun tabla
3) Si se otorga el prestamo, los autonomos devuelven el dinero en 6 meses y los dependientes en 8 meses.

Entonces hay 2 condiciones, si el ingreso es mayor a $1200 y es de la categoria 1 se le prestan 10000, y si es menor a 2000 y es de cat 2, se le prestan 20000.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

Que formula utilizar en excel (2 condiciones)

Publicado por CarLos (1 intervención) el 03/09/2012 19:49:36
Hola prueba con esto (en la celda donde quieres el resultado):

=SI(A1>B1;D1;(SI(A1>C1;E1;F1)))

A1 cantidad a comparar con B1 y C1

Si A1>B1 entonces el resultado sera el valor almacenado en D1, si no, se compara A1 con C1 si el valor almacenado en A1 es mayor, el resultado sera E1, y si el valor almacenado en A1 es menor que B1 y C1, entonces el resultado sera F1.

Puedes anidar hasta 5 'SI'. Consulta la ayuda de Excel...y suerte.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar