Excel - Problemas con Formula en Exel

   
Vista:

Problemas con Formula en Exel

Publicado por john carmona (7 intervenciones) el 13/09/2012 17:37:05
Hola,

usuarios del foro, quiesiera que me ayudaran a generar o corregir una formula, que me indicara una condicion tales como: Cumple o fuera de Plazo, Segun el segmento, tipo de trabajo y la antiguedad que tenga el Ingreso, Vales decir el segemento prepago cumple con una antiguedad de 1 a 5 dias y son fuera de plazo los que tienen mas de : Ejemplo

E2E Tipo Trabajo Segmento Cumple 1-5 Dias Objetivo
1 Altas Hogar Prepago 0 Cumple
2 Altas Hogar Prepago Cumple
3 Altas Hogar Prepago Cumple
4 Altas Hogar Prepago Cumple
5 Altas Hogar Prepago Cumple
6 Altas Hogar Prepago Fuera de plazo
7 Altas Hogar Prepago Fuera de plazo
8 Altas Hogar Prepago Fuera de plazo
9 Altas Hogar Prepago Fuera de plazo
10 Altas Hogar Prepago Fuera de plazo
11 Altas Hogar Prepago Fuera de plazo

la formula que utilizo es la Siguiente:

=SI(C2=B2=1:5;"Cumple";SI(C2=B2>6;"Fuera de Plazo"))


Pero como resultado me arroja "0" Que estoy Haciendo Mal?


Atento a sus comentarios

John Carmona
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder