Excel - CONDICIONES

   
Vista:

CONDICIONES

Publicado por VALENT (1 intervención) el 28/12/2012 22:17:36
HOLA FORO,

TENGO QUE CALCULAR EL IMPUESTO SOBRE LA RENTA DE LA SIGUIENTE MANERA:
EJEMPLO
SUELDO BRUTO BONO EXTRA HORAS EXTRA
25,000.00 12,500.00 786,61
SUPONIENDO QUE ESTOS VALORES ESTA EN LA SIGUIENTES CELDAS:

SUELDO BRUTO = G4, BONO EXTRA = E4 HORAS EXTRA = F4

EL LMANDATO DICE LO SIGUIENTE:

SI sueldo bruto+bono extra+ horas extra es mayor de RD·20,000.00 aplicar 5% y si es menor 2%

bien tengo esto pero no funciona

SI (g4+e4+f4)>20000 *5%,SI(Y( <20000 *2%)))

pero esto no funciona estoy perdido y no lo puedo calcular individual el mando dice k es en una sola formula.

gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

CONDICIONES

Publicado por camyneros (3 intervenciones) el 29/12/2012 02:06:52
Espero que esto pueda ayudarte:

=SI(SUMA(E4:G4)>20000, SUMA(E4:G4)*0.05,SUMA(E4:G4)*0.02)

al parecer la sintaxis de la condicional que utilizas no es correcta.

suerte.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar