Excel - Suma de fechas con formato

   
Vista:

Suma de fechas con formato

Publicado por Javier (4 intervenciones) el 21/02/2013 12:53:15
Alguien me puede decir como sumar fechas de diferentes fechas y presentarlas:

Es decir: tengo varias celdas que presentan:
=TEXTO((G87-F87);"d"" día ""hh:mm") Se presenta en la celda 0 día 05:30
=TEXTO((G88-F88);"d"" día ""hh:mm") Se presenta en la celda 1 día 01:30

Necesito en una celda que presenta la suma de estas dos celdas: 1 día 07:00
Gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

Suma de fechas con formato

Publicado por Armando Montes (240 intervenciones) el 22/02/2013 02:29:34
Algo asi:
=TEXTO((G87+G88-F87-F88);...
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Suma de fechas con formato

Publicado por Javier (4 intervenciones) el 22/02/2013 10:00:09
Gracias, solucionado. Quedaría...
=TEXTO((SUMA(G10:G59))-(SUMA(F10:F59));"d"" día(s) ""hh:mm")
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar