Excel - FORMULA IF

   
Vista:

FORMULA IF

Publicado por MARIA (1 intervención) el 27/06/2013 05:53:17
QUIERO HACER ESTA FORMULA

ESTANDO EN LA COLUMNA B2, QUIERO QUE DETERMINE LO SIGUIENTE:

SI EN LA COLUMNA A1 SE ENCUETR EL NUMERO 1 , PON LA PALABRA GASOLINA.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Antoni Masana

FORMULA IF

Publicado por Antoni Masana (264 intervenciones) el 27/06/2013 12:12:01
Formula:

1
=SI(A1=1 ; "Gasolina" ; "")


Un poco mas

1
=SI(A1=1 ; "Gasolina" ; SI(A1=2 ; "Diesel" ; "Otros"))
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar