Excel - buscarv en dos hojas

   
Vista:

buscarv en dos hojas

Publicado por mauricio mcabrera148@hotmail.com (1 intervención) el 14/03/2014 17:57:52
hola estoy intentando hacer una consulta en una base de datos ocupo la formula =buscarv(E2,A1:C10,2,FALSO) y no pasa nada ´pero la hago con =CONSULTAV(E2,A1:C10,2,FALSO) y si lo hace solo que una persona tiene varios datos y no los extrae toso repite la informacion, gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder