Excel - Jalar los datos de una columna en diferentes hojas con condicion

   
Vista:

Jalar los datos de una columna en diferentes hojas con condicion

Publicado por Joel2210 (1 intervención) el 18/03/2014 19:59:51
Hola!!! Muy buenas tardes...

espero alguien pueda ayudarme... mi problema es el siguiente:

Quiero copiar los datos de la columna "N" de la HOJA1 y ponerlos en la "N" de la HOJA2
Si y solo si... en aquellas filas en las que los datos de las columnas B y C coincidan en AMBAS HOJAS

DE VERDAD ESPERO ALGUIEN ME PUEDA AYUDAR CON MI NOVATEZ...
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

Jalar los datos de una columna en diferentes hojas con condicion

Publicado por Juanjo (494 intervenciones) el 19/03/2014 08:14:16
Muy buenas.

Esta fórmula, puesta a partir de N1 de la Hoja2, te puede servir:
=SI(B1=Hoja1!B1;Hoja1!N1;"")

Luego , si lo que quieres, son solo los datos, no las fórmulas, haz un copiado especial>valores.

Un saludo. Juanjo.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar