Excel - AYUDA con formula BUSCARV()

   
Vista:

AYUDA con formula BUSCARV()

Publicado por IVNA (1 intervención) el 04/06/2014 03:46:33
COMO SE LEE ESTA FORMULA EN EXCEL =BUSCARV(E5;CURSOS_M!A2:E7;5;FALSO)
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
-1
Responder
Imágen de perfil de xve

AYUDA con formula BUSCARV()

Publicado por xve (63 intervenciones) el 04/06/2014 08:17:03
Hola Ivna, a que te refieres?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

AYUDA con formula BUSCARV()

Publicado por Janlui (113 intervenciones) el 04/06/2014 16:53:01
Buscar el contenido de la celda E5 en el rango que esta en la hoja CURSOS_M de la A2 a la E7 y si lo encuentra trae el contenido de la columna 5 de ese rango osea la columna E
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar