Excel - Fucnciones SI y ENTONCES en excell

   
Vista:

Fucnciones SI y ENTONCES en excell

Publicado por yanneth (2 intervenciones) el 07/06/2014 16:29:50
saludos....

Al comparar dos Columnas. (Texto) . A y B.
De ser Iguales tomar informacion contenida en la columna C. (Horas)
Para que aparezca en otra celda con formato de Horas.
De lo contrario Ignorar.
Gracias....
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de JuanC

Fucnciones SI y ENTONCES en excell

Publicado por JuanC juanc2942@gmail.com (1053 intervenciones) el 07/06/2014 18:48:15
Por nada...
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Fucnciones SI y ENTONCES en excell

Publicado por JOSEAN (1 intervención) el 08/06/2014 22:19:24
Yanneth, no te entiendo muy bien, pero prueba con esta fórmula:
Si tienes los datos en A1, B1 y C1, en la celda D1 coloca esto:
=SI(A1=B1;C1;"")
Saludos,
Josean.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Fucnciones SI y ENTONCES en excell

Publicado por yanneth (2 intervenciones) el 09/06/2014 16:34:04
Gracias.....

Me explico....

Hay que comparar: Columna A y Columna B, estas dos columnas son de texto.(Nombre de Empleado)
de ser iguales tomar la informacion de una Columna C, la columna C contiene información de Horas.

De no se iguales La Columna A y Columna B, omitir la informacion.

Se tiene que colocar la informacion de la Columna C, que es en formato Hora , en una columna D.

Espero haberme explicado mucho mejor...

Gracias JOSEAN....

Espero tu ayuda
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar