Excel - mostrar nombre de empleado con venta mas alta

   
Vista:

mostrar nombre de empleado con venta mas alta

Publicado por Ernesto Amaya (4 intervenciones) el 20/11/2014 17:06:25
Buen dia
solicitando su ayuda
tengo que hacer un cuadro resumen donde me muestre de un listado de vendedores cual es la venta mas alta, eso ya lo logre con la formula MAX, pero necesito agregar en una segunda celda el nombre de el vendedor y no se como relacionarlo

espero me puedan ayudar
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Nolberto

mostrar nombre de empleado con venta mas alta

Publicado por Nolberto nlr@formulasexcel.com (81 intervenciones) el 21/11/2014 02:44:18
En A estan los nombres, en B la cantidad vendida de cada uno.

Esta formula puede ayudar.
=INDICE(A1:B5,COINCIDIR(MAX(B1:B5),B1:B5,0),1)

el ejemplo esta en esta pagina.
http://formulasexcel.com/busca-vendedor-con-mas-ventas-en-excel/

Suerte
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

mostrar nombre de empleado con venta mas alta

Publicado por ernesto amaya (4 intervenciones) el 21/11/2014 17:42:35
Excelente!! gracias por el aporte!!!

me funciono
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar